Seit heute ist WordPress 3.5 („Elvin“) auf den Servern von wordpress.com und/oder über das automatische Aktualisierungsdings im Adminbereich erhältlich. Ich habe das hier direkt heute früh aktualisiert, scheint soweit alles zu funktionieren. Weil im prepare Statement ein wenig mehr Sicherheit eingebaut wurde, kann es bei einigen Plugins zu einer php-Warnung kommen, Erklärungen dazu gibt es...